Jump to content


Photo

Gostown Paradise precisa de gtasa1.0


  • Please log in to reply
2 replies to this topic

#1 Renan Facure

Renan Facure

    Membro

  • Membros
  • PipPip
  • 39 posts

Posted 05/12/2007 - 01:16

Baixei o mod Gostown Paradise HQ, instalei, mas quando iniciei o gta apareceu a mensagem de erro que precisa ser fechado.
Ent?o olhei o arquivo leia-me, e disse uma coisa importante :
"Install on a clean version of GTASA 1.0."
Gostaria de saber o que ? GTASA 1.0

#2 plaza

plaza

    Esse é da Casa

  • Membros
  • PipPipPipPipPipPip
  • 1.239 posts
  • Sexo: Masculino
  • Localização: belo horizonte -minas gerais

Posted 05/12/2007 - 10:04

? o arquivo original do san andreas, precisa baxa um unpath 1.0
...........<@_@>
......(...)..^..^..(...)
.....(...)(.__ | __.)(...)
....\..)...\..+|+../...(../
............\.+|+./


.....::::@_@ - mais forte do que nunca::::.....


http://s4.br.gladiatus.com/game/c.php?uid=157986

Queremos Bombril no Programa Do Jô!



Spoiler

#3 Renan Facure

Renan Facure

    Membro

  • Membros
  • PipPip
  • 39 posts

Posted 06/12/2007 - 01:27

? o arquivo original do san andreas, precisa baxa um unpath 1.0



o que unpaht 1.0???




0 user(s) are reading this topic

0 membro(s), 0 visitante(s) e 0 membros anônimo(s)